Logo ¡Hola, Invitado!


[TEMA OFICIAL] Soporte Tecnico Insert Coin (Laps, Cels, PC, etc)
#1
Bien como no vi algun tema para ayudar a la gran experiencia que es la pc, lo abro yo mero Inflado

y para comenzar me salio unos puntos en mi pantalla de la lap Tristi y no se porque algun consejo Huh
Responder
#2
Te refieres a pixeles muertos o como ?
Responder
#3
Prueba esto: http://www.flexcode.org/lcd2.html


Funciona en monitores, laps y cels Android con soporte de FLASH PLAYER.

Ahi dce unas pequeñas instrucciones segun sea el sintoma, toma su tiempo pero así le quite 2 pixeles "trabados" a una lap hace poco.
[Imagen: hg2cFes.jpg]
Responder
#4
(05-10-2013, 08:25 PM)Armin escribió: Bien como no vi algun tema para ayudar a la gran experiencia que es la pc, lo abro yo mero Inflado

y para comenzar me salio unos puntos en mi pantalla de la lap Tristi y no se porque algun consejo Huh

Metele el dedo. Literal. Gran sonrisa

Mete presión sobre el pixel con el dedo, a mi me ha funcionado más de una vez.



Enviado desde mi LG-E510f usando Tapatalk 2
Razón de suspensión: Cupón de baneo cortesía de Ardilla del Mal. (4h, 18m restante)
Responder
#5
bueno con los puntos esos son color verde, segun cheque un programa y estoy en ello

aver como me va Chafa
Responder
#6
Tengo un problema y espero me puedan ayudar:

Ayer estaba jugando Tomb Raider cuando de repente se apago mi PC y mi tele, pense que se era una falla en la energía eléctrica pero me puse a checar que paso y el regulador se apago, trate de encenderlo de nuevo pero no me dejo hasta que se enfrío un poco.

Me puse a jugar NBA 2K13 un buen rato y no paso nada hasta que volví a poner el tomb raider y de nuevo después de como 20 minutos de juego se apago el regulador.

Al regulador tengo conectada la PC y mi tele (LED de 42 pulgadas) que es la que uso para jugar entre otros aparatos que no estaba utilizando en ese momento.

El regulador es de 500 W y la fuente de mi PC es de 525W, tengo una GTX 580, i5, 16 gb de ram.

Por que creen que pasa esto?
[Imagen: gif-26.gif?resize=300%2C447]
Responder
#7
como anecdota tuve una df lanparty que funciono primero bien con una de 400w luego tuve que meterle una de 550 y ya cuando se murió traía una de 650w, sin que haya razón pero como que al envejecer el hardware gasta más luz
Responder
#8
Holas, a ver si alguien me puede ayudar Forever

Resulta que en la PC de mi chamba, tengo Windows Vista Chafa y por alguna extraña razón no me deja actualizarlo al Service Pack 2 desde hace tiempo, pensé primero que pudiera ser la red, ya que la tenemos más restringida que el acceso a atomix Aloneh, sin embargo conecté la PC al interné de mi telefono (el cual no tiene restricciones bueno tenia, porque ya tengo plan de datos limitado) y tampoco, despues bajé la actualización desde la página de soporte de Windows y nel, no se instala, despues instale otro programucho de windows que según repara los errores que impiden la actualizacion (no me acuerdo como se llama), bueno he intentado varios métodos y nada, por lo que recurro a ustedes OH sabedores de estos temas Bow

Ya pedi que me actualizaran a W7 pero pues dicen que no hay licencias :uhh:


Archivos adjuntos Miniatura(s)
   
Responder
#9
pues si ya reparaste el registro y ni asi queda...
asi pasa con winbugs incluso con el seven lo mas facil es instalar un iso con el sp1 integrado te ahorrarás corajes y tiempo de andar esperando que baje la actualizacion

creo que vista era de los que mas drm tenian y no estoy seguro que todavia den sotorpe, ese error te lo podia dar cuando variaba el idioma y le queria meter alguna actualizacion de xp en ingles
Responder
#10
(07-10-2013, 12:29 PM)JuaNMaN escribió: Holas, a ver si alguien me puede ayudar Forever

Resulta que en la PC de mi chamba, tengo Windows Vista Chafa y por alguna extraña razón no me deja actualizarlo al Service Pack 2 desde hace tiempo, pensé primero que pudiera ser la red, ya que la tenemos más restringida que el acceso a atomix Aloneh, sin embargo conecté la PC al interné de mi telefono (el cual no tiene restricciones bueno tenia, porque ya tengo plan de datos limitado) y tampoco, despues bajé la actualización desde la página de soporte de Windows y nel, no se instala, despues instale otro programucho de windows que según repara los errores que impiden la actualizacion (no me acuerdo como se llama), bueno he intentado varios métodos y nada, por lo que recurro a ustedes OH sabedores de estos temas Bow

Ya pedi que me actualizaran a W7 pero pues dicen que no hay licencias :uhh:

Esa es falla del SO.
Peeeeeero, como es del trabajo y a ti te anda valiendo pito.
Así déjala, total, no te interesa para nada que se actualice pues tu como usuario no notas diferencia alguna.
Razón de suspensión: Cupón de baneo cortesía de Ardilla del Mal. (4h, 18m restante)
Responder
#11
(07-10-2013, 04:01 PM)H3ndr1ck escribió:
(07-10-2013, 12:29 PM)JuaNMaN escribió: Holas, a ver si alguien me puede ayudar Forever

Resulta que en la PC de mi chamba, tengo Windows Vista Chafa y por alguna extraña razón no me deja actualizarlo al Service Pack 2 desde hace tiempo, pensé primero que pudiera ser la red, ya que la tenemos más restringida que el acceso a atomix Aloneh, sin embargo conecté la PC al interné de mi telefono (el cual no tiene restricciones bueno tenia, porque ya tengo plan de datos limitado) y tampoco, despues bajé la actualización desde la página de soporte de Windows y nel, no se instala, despues instale otro programucho de windows que según repara los errores que impiden la actualizacion (no me acuerdo como se llama), bueno he intentado varios métodos y nada, por lo que recurro a ustedes OH sabedores de estos temas Bow

Ya pedi que me actualizaran a W7 pero pues dicen que no hay licencias :uhh:

Esa es falla del SO.
Peeeeeero, como es del trabajo y a ti te anda valiendo pito.
Así déjala, total, no te interesa para nada que se actualice pues tu como usuario no notas diferencia alguna.

De hecho si me afecta porque se apendeja gacho, empieza a consumir recursos de la nada y tengo que andar reiniciando Indfq4

Ahora que, si con las actualizaciones no se arregla, tons, mejor ni le muevo Indfq4
Responder
#12
A ver si alguien me ayuda, ayer estaba jugando tomb raider y al acabar de jugar y cerrar el programa tenia un mensaje en rojo en el escritorio que decia que la temperatura del PCI-E era superior a los 60 grados o algo asi.

Es normal o si es mucha temperatura?

Se me hizo raro que me lo pusiera windows.
[Imagen: gif-26.gif?resize=300%2C447]
Responder
#13
es mucha, checa tu gpu, algo anda mal



A ver
una toshiba satellite L745D-SP4285KM
viene con la mierdecilla de del AMD A4-3300 (si le tengo tirria a la marca Y? )

el pdo es que de fabrica viene con W7 Home premium X64
pero venia de fabrica mas plagada de adds y comerciales que TVapesta
y obvio estaba leeeeeeeeeeeeeenta y con ganas

total que la formateo (respade drivers) e instalo W7 Ultimate X64
casi todos los drivers quedaron con la ecepcion del estupido driver ATI AMD de graficos.
que segun el driver no es compatible. y yo asi de a chenga

el punto que es baje como 5 paquetes distintos para ese puto procesador con graficos integrados Chafa
y ninguno es reconocido, la imagen se estira lateralmente y no se adapta, aparte que no arranca el aero..


asi que fanseses de AMD alguna recomendacion o lugar donde le ponga uno que sirva?

como dato me baje los drivers de la pagina oficial de toshiba y vi que la penche cosa esta descontinuada Pacsmile


por su atencion gracias


de la de Win Vista, pasa a modo clasico y ve a msconfig. desabilita todo lo que no te sirva de inicio y ten a la mano el taskmanager.
el SO esta jodido. asi se te compondra (un poco ) la situacion
[Imagen: tumblr_mtid3a9hGC1s9iquno1_500.png]
Responder
#14
que tal amigos, tengo un problema tengo una laptop asus serie n que perdio su garantia hace un mes, el asunto es que desde hace unos meses el cargador tenia falso, tenia que estar moviendo el conector en la entrada de la lap pra que cargara pero nada que no me tardara mas de 15 segundos, ayer por la noche la conecto y sale humo y olor a plastico chamuscado, como saber si es el cargador o el sistema de carga de la lap, me recomeindan llevarlo a la plaza de la compu o mejor al servicio de asus, gracias
Responder
#15
Mega, tu compu no te costó 10 pesos, llevala con los de ASUS, su soporte es bastante aceptable. ¿De dónde salió el humo de la lap o del cargador?, ¿la lap huele a quemado?
 
Responder
#16
(22-10-2013, 10:05 AM)mega_weapon escribió: que tal amigos, tengo un problema tengo una laptop asus serie n que perdio su garantia hace un mes, el asunto es que desde hace unos meses el cargador tenia falso, tenia que estar moviendo el conector en la entrada de la lap pra que cargara pero nada que no me tardara mas de 15 segundos, ayer por la noche la conecto y sale humo y olor a plastico chamuscado, como saber si es el cargador o el sistema de carga de la lap, me recomeindan llevarlo a la plaza de la compu o mejor al servicio de asus, gracias
Pues que wey eres la neta, la hubieras llevado a garantía desde que notaste que hacía falso.

Y sí, llévalo con los weyes de asus, no vayas a esa plazucha.
Responder
#17
La verdad como veía que era un mini falso no le di la importancia que merecía, en efecto ahora que lo veo me arrepiento. El humo salio justamente de donde se conecta, y tanto la entrada del conector en la lap, como el conector mismo del cargador huelen a quemado. 
Cabe señalar que afortunadamente almenos hasta ahora la lap funciona como si nada, sirvió hasta que la bateria se acabó, pude respaldar algo hasta que se apagó, no he tenido tiempo de buscar un cargador, los busque pero solo los vi en ML y cuyos locales están en el centro, alguien sabe de alguna casa donde los vendan? Para probar si es el cargador o el la lap, no quiero regala de nuevo jejejje
Responder
#18
En walmart y Soriana venden cargadores universales, solo revisa que entre los conectores que incluyen venga el de tu cargador original, y selecciona el voltaje mas cercano al que indica el mismo.

Yo tengo uno y me ha sacado de varios apuros cuando chafean los cargadores.
Responder
#19
no fue el cargador, es el "sistema de carga/alimentador" de la lap, probe con varios y nada, cabe mencionar que la ultima vez hasta humo saco, ahora a llaverlo a asus, alguien sabe si cobran por diagnostico, es que no quiero ir el balde, estan hasta tlane
Responder
#20
(22-10-2013, 10:05 AM)mega_weapon escribió: que tal amigos, tengo un problema tengo una laptop asus serie n que perdio su garantia hace un mes, el asunto es que desde hace unos meses el cargador tenia falso, tenia que estar moviendo el conector en la entrada de la lap pra que cargara pero nada que no me tardara mas de 15 segundos, ayer por la noche la conecto y sale humo y olor a plastico chamuscado, como saber si es el cargador o el sistema de carga de la lap, me recomeindan llevarlo a la plaza de la compu o mejor al servicio de asus, gracias

El ingeniero T-Puerco dice que con formatearla queda =D
Responder



Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)


Hora: 24-01-2017, 02:19 PM
Powered By MyBB, © 2002-2017 MyBB Group.